理想论坛波段王指标源代码,请老师帮忙把 波段王指标 和短线操盘指标 , 分别改写成 波段王选股公式 和 短线操盘选股公式

  Q1:请老师帮忙把 波段王指标 和短线操盘指标 , 分别改写成 波段王选股公式 和 短线操盘选股公式

{波段王}
VAR11:=(2*CLOSE+HIGH+LOW)/4;
VAR13:=LLV(LOW,34);
VAR16:=HHV(HIGH,34);
VAR17:=EMA((VAR11-VAR13)/(VAR16-VAR13)*100,8);
VAR18:=EMA(VAR17,5);
CROSS(VAR17,VAR18);
=======================
{短线操盘}
N:=IF(BARSCOUNT(C)>=10,10,BARSCOUNT(C));
CROSS(C,MA(C,N));

  Q2:请问谁有这个通达信波段王的指标公式?

要晓得思路就好编,晓不思路就不好办了!

  Q3:谁知道如何卸载波段王指标,而且要修改参数还提示输入密码,谁知道默认密码是什么?

难卸载的软件,就用360卫士的强力卸载。

  Q4:大智慧波段王指标 字母LBD都是什么意思啊?

大智慧软件公式中的名称意义
首先你要把公式发出来,才可以根据编写的条件告诉你
不然,你这样问问题,如何解答

  Q5:麻将术语中“海底捞月”是啥意思

就是打到最后一张牌胡牌了

  Q6:“海底捞月”是什么意思?

奥迪与70年代以拆资方式收购,成为旗下公司。