通达信操盘手成交量公式,求通达信成交量选股公式

  Q1:求通达信成交量选股公式

试试
T1:=c>o;
T2:=v<=ref(v,1) and c<o;
T3:=v<ref(v,1) and co;
XG:ref(t1,3) and ref(t2,2) and ref(t3,1) and t4;
你图上的最后一天是最高量,但你的语言描述里又是只要大于阴量就OK了,也就是说,最后一天只要大于前两天阴量的最高量就OK了,对吗?理解有误的话,请追问。
希望能帮到你!

  Q2:求通达信成交量公式

{OK.通达信成交量公式标星号}
AA:VOL,VOLSTICK;;
BB:=LLV(VOL,120);
地量:AA=BB;
drawtext(地量,VOL*1.06,'★'),COLORYELLOW;

  Q3:通达信 每一分钟的成交量用公式怎么表示

看一分钟K线图。成交量一栏显示的就是一分种成交量

  Q4:通达信暴涨成交量公式

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
忽略以上公式。
这个是你需要的:
V/REF(V,1)>3;
后面的3就是昨天成交量的3倍,你想要多少,就修改为多少。
鼠标点击下方




或(图
标)上,进入

看到
Q,订

公式。

  Q5:请把下边的成交量指标改成选股公式,改成价量背离那种,就好像MACD背离那样,要通达信能用的。

K1:=IF(CLOSE>=REF(CLOSE,1),HIGH-OPEN+CLOSE-LOW+CLOSE-REF(CLOSE,1),HIGH-OPEN+CLOSE-LOW);
K2:=IF(CLOSE<=REF(CLOSE,1),OPEN-LOW+HIGH-CLOSE+REF(CLOSE,1)-CLOSE,OPEN-LOW+HIGH-CLOSE);
DT:=VOL*K1/(K1+K2);
KT:=VOL-DT;
买量:=SUM(DT,1);
卖量:=SUM(KT,1);
能量:=MA(买量-卖量,5);
MA5:=MA(MA(买量-卖量,5),5);
MA10:=MA(MA(买量-卖量,5),10);
MA20:=MA(MA(买量-卖量,5),20);
A1:=BARSLAST(REF(CROSS(MA5,MA10),1));
底背离:=REF(CLOSE,A1+1)>CLOSE AND MA5>REF(MA5,A1+1) AND CROSS(MA5,MA10);
xg:底背离;

  Q6:请大神们帮忙写个通达信成交量的选股指标?

请大神们帮忙