通达信成交量测算

问:通达信成交量

{ok.通达信成交量公式标星号}
aa:vol,volstick;;
bb:=llv(vol,120);
地量:aa=bb;
drawtext(地量,vol*1.06,'★'),coloryellow;

问:通达信分时如何统计每分钟的成交量。如果缩量就标注出来

每分钟的总成交量
DYNAINFO(9)#MIN1;
60分钟的总成交量
SUM(DYNAINFO(9)#MIN1,60);
股票公式专家团为你解答,希望能帮到你,祝投资顺利。

问:求通达信公式,平均成交量

{ok.通达信成交量公式标星号}
aa:vol,volstick;;
bb:=llv(vol,120);
地量:aa=bb;
drawtext(地量,vol*1.06,'★'),coloryellow;

问:求通达信成交量选股公式

试试
T1:=c>o;
T2:=v<=ref(v,1) and c<o;
T3:=v<ref(v,1) and co;
XG:ref(t1,3) and ref(t2,2) and ref(t3,1) and t4;
你图上的最后一天是最高量,但你的语言描述里又是只要大于阴量就OK了,也就是说,最后一天只要大于前两天阴量的最高量就OK了,对吗?理解有误的话,请追问。
希望能帮到你!

问:MACD背离指标通达信指标公式源码

咳 有人答了

问:请求高手编一个主力资金线背离的通达信选股预警指标

股票公式编写如下:
VAR1:=(CLOSE*2+HIGH+LOW)/4;
VAR2:=EMA(VAR1,13)-EMA(VAR1,34);
VAR3:=EMA(VAR2,5);
散户资金线: =(-2)*(VAR2-VAR3)*3.8;
主力资金线:= 2*(VAR2-VAR3)*3.8;
C<REF(C,1) AND 主力资金线>REF(主力资金线,1);