博易大师如何叠加指标

问:如何在博易大师指标线上设置标注,就是该指标两条线数值相等时,在指标上画个箭头

右键点击

问:请问在文华或博易软件上如何在副图上设置指标叠加?恳请帮忙!不胜感激!

"文华"可以如图加载多个指标,

博易软件则需将需要叠加的指标合并做成一个副图指标,

问:在股票交易系统中,如何在主图上再叠加一个BOLL指标?

在qh的软件里可以,如果你一定要用,可以新建一个公式,把两个合在一起:
在“公式管理器”--“新建”--,起一个名字,选“主图叠加”
MA1:MA(CLOSE,M1);
MA2:MA(CLOSE,M2);
MA3:MA(CLOSE,M3);
MA4:MA(CLOSE,M4);
BOLL:MA(CLOSE,N);
UPPER:BOLL+2*STD(CLOSE,N);
LOWER:BOLL-2*STD(CLOSE,N);

问:博易大师qh软件中如何实现副图指标的叠加

不改程序貌似不能做到,只有主图叠加,没有副图叠加。

问:求编博易大师指标公式,带预警的更好?

像这种比较复杂的公式需要很专业的人才能编出来的。不过同花顺里面有个问财选股很好用,还简单。你把这些条件列出来就能选股,不过没法预警。

满意请采纳。

问:求一个博易大师公式 如图!

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1);
D:SMA(K,M2,1);
A:=CROSS(K,D);
ATS:=BARSLAST(A);
AC2:=IF(A,L,0);
AD2:=IF(A,D,0);
ATS2:=IF(A,REF(ATS,1)+1,ATS);
AC1:=REF(L,ATS2);
AD1:=REF(D,ATS2);
DI:=AC2<AC1 AND AD2>AD1 AND AD2<35;
B:=CROSS(D,K);
TS:=BARSLAST(B);
C2:=IF(B,H,0);
D2:=IF(B,D,0);
TS2:=IF(B,REF(TS,1)+1,TS);
C1:=REF(H,TS2);
D1:=REF(D,TS2);
DING:=C2>C1 AND D2<D1 AND D2>65;
DRAWICON(DI,REF(K,1),1);
DRAWTEXT(DI,LLV(K,5),'底背离'),COLORRED;
DRAWICON(DING,REF(K,1),2);
DRAWTEXT(DING,HHV(K,5),'顶背离'),COLORGREEN;
参数 N:9 M1:3 M2:3